<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://i40club.com/wp-content/cache/autoptimize/css/autoptimize_269fbd0f78c04ad4f4de0a2091a39379.css" rel="stylesheet" /><style type="text/css" media="screen">.td-main-menu-logo img{width:200px !important}</style><title>Managing A Condition - Simple Tips To Cope - i40Club</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://i40club.com/xmlrpc.php" /><meta name="p:domain_verify" content="2d3d71af731e66b877af853bd7c95366" /><meta property="og:image" content="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?fit=1280%2C628&ssl=1" /><meta name="description" content="Some people go their whole lives managing a condition and trying to live their best lives despite it, and many of these people build an inner reserve of strength that’s purely admirable"/><link rel="canonical" href="https://i40club.com/managing-a-condition-simple-tips-to-cope/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Managing A Condition - Simple Tips To Cope - i40Club" /><meta property="og:description" content="Some people go their whole lives managing a condition and trying to live their best lives despite it, and many of these people build an inner reserve of strength that’s purely admirable" /><meta property="og:url" content="https://i40club.com/managing-a-condition-simple-tips-to-cope/" /><meta property="og:site_name" content="i40Club" /><meta property="article:publisher" content="https://www.facebook.com/i40Club/?ref=hl" /><meta property="article:author" content="https://www.facebook.com/i40Club/" /><meta property="article:tag" content="CBD oil" /><meta property="article:section" content="Health" /><meta property="article:published_time" content="2018-11-23T21:20:38+00:00" /><meta property="og:image" content="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?fit=1280%2C628&#038;ssl=1" /><meta property="og:image:secure_url" content="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?fit=1280%2C628&#038;ssl=1" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="628" /><meta property="og:image:alt" content="Managing a condition" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Some people go their whole lives managing a condition and trying to live their best lives despite it, and many of these people build an inner reserve of strength that’s purely admirable" /><meta name="twitter:title" content="Managing A Condition - Simple Tips To Cope - i40Club" /><meta name="twitter:image" content="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?fit=1280%2C628&#038;ssl=1" /><meta name="twitter:creator" content="@i40clubforwomen" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/i40club.com\/","sameAs":["https:\/\/www.facebook.com\/i40Club\/?ref=hl"],"@id":"https:\/\/i40club.com\/#organization","name":"i40Club","logo":""}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="i40Club &raquo; Feed" href="https://i40club.com/feed/" /><link rel="alternate" type="application/rss+xml" title="i40Club &raquo; Comments Feed" href="https://i40club.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/i40club.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C700%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />  <script type='text/javascript' src='https://i40club.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://i40club.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":1,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"i40club.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};</script> <script type='text/javascript' src='https://i40club.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js'></script> <script type='text/javascript'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://i40club.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script> <script type='text/javascript'>var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":"","popupally-cookie-2":"","popupally-cookie-3":"","popupally-cookie-4":"","popupally-cookie-5":""}};</script> <script type='text/javascript' src='https://i40club.com/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js'></script> <script type='text/javascript' src='https://i40club.com/wp-content/plugins/tweetthis/assets/js/tweet-this-box.js'></script> <link rel='https://api.w.org/' href='https://i40club.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://i40club.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://i40club.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://wp.me/p6KNBE-XV' /><link rel="alternate" type="application/json+oembed" href="https://i40club.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fi40club.com%2Fmanaging-a-condition-simple-tips-to-cope%2F" /><link rel="alternate" type="text/xml+oembed" href="https://i40club.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fi40club.com%2Fmanaging-a-condition-simple-tips-to-cope%2F&#038;format=xml" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0023880671406897",
    enable_page_level_ads: true
  });</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=AW-1069875557"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-1069875557');</script>  <script>!function(e){if(!window.pintrk){window.pintrk = function () {
window.pintrk.queue.push(Array.prototype.slice.call(arguments))};var
      n=window.pintrk;n.queue=[],n.version="3.0";var
      t=document.createElement("script");t.async=!0,t.src=e;var
      r=document.getElementsByTagName("script")[0];
      r.parentNode.insertBefore(t,r)}}("https://s.pinimg.com/ct/core.js");
pintrk('load', '2613974948647', {em: '<user_email_address>'});
pintrk('page');</script> <noscript> <img height="1" width="1" style="display:none;" alt=""
 src="https://ct.pinterest.com/v3/?tid=2613974948647&pd[em]=<hashed_email_address>&noscript=1" /> </noscript><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel='dns-prefetch' href='//jetpack.wordpress.com'/><link rel='dns-prefetch' href='//s0.wp.com'/><link rel='dns-prefetch' href='//s1.wp.com'/><link rel='dns-prefetch' href='//s2.wp.com'/><link rel='dns-prefetch' href='//public-api.wordpress.com'/><link rel='dns-prefetch' href='//0.gravatar.com'/><link rel='dns-prefetch' href='//1.gravatar.com'/><link rel='dns-prefetch' href='//2.gravatar.com'/><link rel='dns-prefetch' href='//i0.wp.com'/><link rel='dns-prefetch' href='//i1.wp.com'/><link rel='dns-prefetch' href='//i2.wp.com'/> <script>window.tdwGlobal = {"adminUrl":"https:\/\/i40club.com\/wp-admin\/","wpRestNonce":"30d90ff374","wpRestUrl":"https:\/\/i40club.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://i40club.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script>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</script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-1328854-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1328854-2');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://i40club.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://i40club.com/category/health/",
                                "name": "Health"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://i40club.com/managing-a-condition-simple-tips-to-cope/",
                                "name": "Managing A Condition &#8211; Simple Tips To Cope"                                
                            }
                        }    ]
                        }</script><link rel="icon" href="https://i2.wp.com/i40club.com/wp-content/uploads/2015/10/cropped-homepage-icon-get-started.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/i40club.com/wp-content/uploads/2015/10/cropped-homepage-icon-get-started.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/i40club.com/wp-content/uploads/2015/10/cropped-homepage-icon-get-started.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/i40club.com/wp-content/uploads/2015/10/cropped-homepage-icon-get-started.png?fit=270%2C270&#038;ssl=1" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1328854-2', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <!--noptimize--><script type='text/javascript' src='https://i40club.com/wp-content/plugins/wp-spamshield/js/jscripts.php'></script><!--/noptimize--></head><body class="post-template-default single single-post postid-3715 single-format-standard managing-a-condition-simple-tips-to-cope global-block-template-10 td-health white-menu wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/i40Club" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/100038931922206781093" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.ca/jo_larsen/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/i40clubforwomen" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-2504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-2504"><a href="https://i40club.com/">Home</a></li><li id="menu-item-2494" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2494"><a href="https://i40club.com/category/health/">Health<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://i40club.com/category/health/anti-aging/">Anti-Aging</a></li><li class="menu-item-0"><a href="https://i40club.com/category/health/fitness/">Fitness</a></li><li class="menu-item-0"><a href="https://i40club.com/category/health/natural-remedies/">Natural Remedies</a></li><li class="menu-item-0"><a href="https://i40club.com/category/health/nutrition/">Nutrition &amp; Diets</a></li><li class="menu-item-0"><a href="https://i40club.com/category/health/weight-loss/">Weight Loss</a></li><li class="menu-item-0"><a href="https://i40club.com/category/health/womens-health/">Women&#8217;s Health</a></li></ul></li><li id="menu-item-2500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://i40club.com/category/self-improvement/">Self Improvement<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://i40club.com/category/self-improvement/get-motivated/">Get Motivated</a></li><li class="menu-item-0"><a href="https://i40club.com/category/self-improvement/inspiration/">Inspiration</a></li><li class="menu-item-0"><a href="https://i40club.com/category/self-improvement/mind/">Mind</a></li><li class="menu-item-0"><a href="https://i40club.com/category/self-improvement/zen/">Zen</a></li></ul></li><li id="menu-item-2499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2499"><a href="https://i40club.com/category/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://i40club.com/category/lifestyle/beauty-and-style/">Beauty and Style</a></li><li class="menu-item-0"><a href="https://i40club.com/category/lifestyle/learn-stuff/">Learn Stuff</a></li><li class="menu-item-0"><a href="https://i40club.com/category/lifestyle/recipes/">Recipes</a></li></ul></li><li id="menu-item-2518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2518"><a href="https://i40club.com/category/love-and-freindship/">Love &#038; Friendship<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://i40club.com/category/love-and-freindship/dating-and-marriage/">Dating and Marriage</a></li><li class="menu-item-0"><a href="https://i40club.com/category/love-and-freindship/family-and-friends/">Family &amp; Friends</a></li><li class="menu-item-0"><a href="https://i40club.com/category/love-and-freindship/sex-and-intimacy/">Sex &amp; Intimacy</a></li></ul></li><li id="menu-item-3570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3570"><a href="https://i40club.com/blogging-with-jo/">Blogging with Jo</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://i40club.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > Tuesday, November 27, 2018</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/i40Club" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/100038931922206781093" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.ca/jo_larsen/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/i40clubforwomen" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://i40club.com/"> <img class="td-retina-data" data-retina="https://i40club.com/wp-content/uploads/2017/11/i40Clublogo-retina-544x180.png" src="https://i40club.com/wp-content/uploads/2017/11/i40Club-logo-2017.png" alt="" title="HEALTH & FITNESS"/> <span class="td-visual-hidden">i40Club</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5bfce99ab3a61_rand td_block_template_10 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://i40club.com/"> <img class="td-retina-data" data-retina="https://i40club.com/wp-content/uploads/2017/11/i40Clublogo-retina-544x180.png" src="https://i40club.com/wp-content/uploads/2017/11/i40Club-logo-2017.png" alt="" title="HEALTH & FITNESS"/> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-2504"><a href="https://i40club.com/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-2494"><a href="https://i40club.com/category/health/">Health</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bfce99ab5104_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_2_5bfce99ab5104" ><script>var block_td_uid_2_5bfce99ab5104 = new tdBlock();
block_td_uid_2_5bfce99ab5104.id = "td_uid_2_5bfce99ab5104";
block_td_uid_2_5bfce99ab5104.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5bfce99ab5104_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bfce99ab5104_rand","tdc_css_class_style":"td_uid_2_5bfce99ab5104_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bfce99ab5104.td_column_number = "3";
block_td_uid_2_5bfce99ab5104.block_type = "td_block_mega_menu";
block_td_uid_2_5bfce99ab5104.post_count = "4";
block_td_uid_2_5bfce99ab5104.found_posts = "121";
block_td_uid_2_5bfce99ab5104.header_color = "";
block_td_uid_2_5bfce99ab5104.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bfce99ab5104.max_num_pages = "31";
tdBlocksArray.push(block_td_uid_2_5bfce99ab5104);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5bfce99ab5104" id="td_uid_3_5bfce99ab6f03" data-td_block_id="td_uid_2_5bfce99ab5104" data-td_filter_value="" href="https://i40club.com/category/health/">All</a><a class="mega-menu-sub-cat-td_uid_2_5bfce99ab5104"  id="td_uid_4_5bfce99ab6fdd" data-td_block_id="td_uid_2_5bfce99ab5104" data-td_filter_value="105" href="https://i40club.com/category/health/anti-aging/">Anti-Aging</a><a class="mega-menu-sub-cat-td_uid_2_5bfce99ab5104"  id="td_uid_5_5bfce99ab70c7" data-td_block_id="td_uid_2_5bfce99ab5104" data-td_filter_value="102" href="https://i40club.com/category/health/fitness/">Fitness</a><a class="mega-menu-sub-cat-td_uid_2_5bfce99ab5104"  id="td_uid_6_5bfce99ab71a6" data-td_block_id="td_uid_2_5bfce99ab5104" data-td_filter_value="353" href="https://i40club.com/category/health/natural-remedies/">Natural Remedies</a><a class="mega-menu-sub-cat-td_uid_2_5bfce99ab5104"  id="td_uid_7_5bfce99ab7282" data-td_block_id="td_uid_2_5bfce99ab5104" data-td_filter_value="352" href="https://i40club.com/category/health/nutrition/">Nutrition &amp; Diets</a><a class="mega-menu-sub-cat-td_uid_2_5bfce99ab5104"  id="td_uid_8_5bfce99ab7377" data-td_block_id="td_uid_2_5bfce99ab5104" data-td_filter_value="350" href="https://i40club.com/category/health/weight-loss/">Weight Loss</a><a class="mega-menu-sub-cat-td_uid_2_5bfce99ab5104"  id="td_uid_9_5bfce99ab745b" data-td_block_id="td_uid_2_5bfce99ab5104" data-td_filter_value="354" href="https://i40club.com/category/health/womens-health/">Women&#8217;s Health</a></div></div><div id=td_uid_2_5bfce99ab5104 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/managing-a-condition-simple-tips-to-cope/" rel="bookmark" title="Managing A Condition &#8211; Simple Tips To Cope"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Managing a condition" title="Managing A Condition &#8211; Simple Tips To Cope"/></a></div> <a href="https://i40club.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/managing-a-condition-simple-tips-to-cope/" rel="bookmark" title="Managing A Condition &#8211; Simple Tips To Cope">Managing A Condition &#8211; Simple Tips To Cope</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/3-ways-to-have-a-healthier-approach-to-food/" rel="bookmark" title="3 Ways to Have a Healthier Approach To Food"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 Ways to Have a Healthier Approach To Food"/></a></div> <a href="https://i40club.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/3-ways-to-have-a-healthier-approach-to-food/" rel="bookmark" title="3 Ways to Have a Healthier Approach To Food">3 Ways to Have a Healthier Approach To Food</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/unexpected-pregnancy-symptoms-no-one-tells-you-about/" rel="bookmark" title="Unexpected Pregnancy Symptoms No One Tells You About"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Unexpected Pregnancy Symptoms You Need To Know About" title="Unexpected Pregnancy Symptoms No One Tells You About"/></a></div> <a href="https://i40club.com/category/love-and-freindship/family-and-friends/" class="td-post-category">Family &amp; Friends</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/unexpected-pregnancy-symptoms-no-one-tells-you-about/" rel="bookmark" title="Unexpected Pregnancy Symptoms No One Tells You About">Unexpected Pregnancy Symptoms No One Tells You About</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/is-artificial-lighting-the-cause-of-your-health-problems/" rel="bookmark" title="Is Artificial Lighting the Cause of Your Health Problems?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Is Artificial Lighting the Cause of Your Health Problems?" title="Is Artificial Lighting the Cause of Your Health Problems?"/></a></div> <a href="https://i40club.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/is-artificial-lighting-the-cause-of-your-health-problems/" rel="bookmark" title="Is Artificial Lighting the Cause of Your Health Problems?">Is Artificial Lighting the Cause of Your Health Problems?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bfce99ab5104" data-td_block_id="td_uid_2_5bfce99ab5104"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bfce99ab5104" data-td_block_id="td_uid_2_5bfce99ab5104"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2500"><a href="https://i40club.com/category/self-improvement/">Self Improvement</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5bfce99abbbd2_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_10_5bfce99abbbd2" ><script>var block_td_uid_10_5bfce99abbbd2 = new tdBlock();
block_td_uid_10_5bfce99abbbd2.id = "td_uid_10_5bfce99abbbd2";
block_td_uid_10_5bfce99abbbd2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_10_5bfce99abbbd2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5bfce99abbbd2_rand","tdc_css_class_style":"td_uid_10_5bfce99abbbd2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5bfce99abbbd2.td_column_number = "3";
block_td_uid_10_5bfce99abbbd2.block_type = "td_block_mega_menu";
block_td_uid_10_5bfce99abbbd2.post_count = "4";
block_td_uid_10_5bfce99abbbd2.found_posts = "43";
block_td_uid_10_5bfce99abbbd2.header_color = "";
block_td_uid_10_5bfce99abbbd2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5bfce99abbbd2.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_10_5bfce99abbbd2);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_10_5bfce99abbbd2" id="td_uid_11_5bfce99abd7ca" data-td_block_id="td_uid_10_5bfce99abbbd2" data-td_filter_value="" href="https://i40club.com/category/self-improvement/">All</a><a class="mega-menu-sub-cat-td_uid_10_5bfce99abbbd2"  id="td_uid_12_5bfce99abd879" data-td_block_id="td_uid_10_5bfce99abbbd2" data-td_filter_value="182" href="https://i40club.com/category/self-improvement/get-motivated/">Get Motivated</a><a class="mega-menu-sub-cat-td_uid_10_5bfce99abbbd2"  id="td_uid_13_5bfce99abd95e" data-td_block_id="td_uid_10_5bfce99abbbd2" data-td_filter_value="181" href="https://i40club.com/category/self-improvement/inspiration/">Inspiration</a><a class="mega-menu-sub-cat-td_uid_10_5bfce99abbbd2"  id="td_uid_14_5bfce99abda3a" data-td_block_id="td_uid_10_5bfce99abbbd2" data-td_filter_value="101" href="https://i40club.com/category/self-improvement/mind/">Mind</a><a class="mega-menu-sub-cat-td_uid_10_5bfce99abbbd2"  id="td_uid_15_5bfce99abdb15" data-td_block_id="td_uid_10_5bfce99abbbd2" data-td_filter_value="103" href="https://i40club.com/category/self-improvement/zen/">Zen</a></div></div><div id=td_uid_10_5bfce99abbbd2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/how-to-beat-anxiety-naturally/" rel="bookmark" title="How to Beat Anxiety Naturally"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/05/How-to-Beat-Anxiety-Naturally.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/05/How-to-Beat-Anxiety-Naturally.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/05/How-to-Beat-Anxiety-Naturally.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/05/How-to-Beat-Anxiety-Naturally.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="How to Beat Anxiety Naturally" title="How to Beat Anxiety Naturally"/></a></div> <a href="https://i40club.com/category/self-improvement/inspiration/" class="td-post-category">Inspiration</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/how-to-beat-anxiety-naturally/" rel="bookmark" title="How to Beat Anxiety Naturally">How to Beat Anxiety Naturally</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/men-fall-in-love-with-women-who-do-this/" rel="bookmark" title="Men Fall in Love with Women Who Do THIS"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/i40club.com/wp-content/uploads/2018/04/Men-Fall-in-Love-with-Women-Who-Do-THIS.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/i40club.com/wp-content/uploads/2018/04/Men-Fall-in-Love-with-Women-Who-Do-THIS.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/04/Men-Fall-in-Love-with-Women-Who-Do-THIS.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/04/Men-Fall-in-Love-with-Women-Who-Do-THIS.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/04/Men-Fall-in-Love-with-Women-Who-Do-THIS.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Men Fall in Love with Women Who Do THIS" title="Men Fall in Love with Women Who Do THIS"/></a></div> <a href="https://i40club.com/category/love-and-freindship/dating-and-marriage/" class="td-post-category">Dating and Marriage</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/men-fall-in-love-with-women-who-do-this/" rel="bookmark" title="Men Fall in Love with Women Who Do THIS">Men Fall in Love with Women Who Do THIS</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/ways-to-ease-depression-naturally/" rel="bookmark" title="Simple Ways to Ease Depression Naturally Without Medication"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2017/03/Simple-Ways-to-Ease-Depression-Naturally.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2017/03/Simple-Ways-to-Ease-Depression-Naturally.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2017/03/Simple-Ways-to-Ease-Depression-Naturally.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2017/03/Simple-Ways-to-Ease-Depression-Naturally.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Simple Ways to Ease Depression Naturally Without Medication" title="Simple Ways to Ease Depression Naturally Without Medication"/></a></div> <a href="https://i40club.com/category/self-improvement/mind/" class="td-post-category">Mind</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/ways-to-ease-depression-naturally/" rel="bookmark" title="Simple Ways to Ease Depression Naturally Without Medication">Simple Ways to Ease Depression Naturally Without Medication</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/40-is-not-too-late/" rel="bookmark" title="40 Is Not Too Late To Find A Career You Love"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2015/12/40-Is-Not-Too-Late-for-Finding-the-Perfect-Job-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2015/12/40-Is-Not-Too-Late-for-Finding-the-Perfect-Job-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2015/12/40-Is-Not-Too-Late-for-Finding-the-Perfect-Job-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2015/12/40-Is-Not-Too-Late-for-Finding-the-Perfect-Job-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/i40club.com/wp-content/uploads/2015/12/40-Is-Not-Too-Late-for-Finding-the-Perfect-Job-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="40 Is Not Too Late for Finding the Perfect Job" title="40 Is Not Too Late To Find A Career You Love"/></a></div> <a href="https://i40club.com/category/self-improvement/get-motivated/" class="td-post-category">Get Motivated</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/40-is-not-too-late/" rel="bookmark" title="40 Is Not Too Late To Find A Career You Love">40 Is Not Too Late To Find A Career You Love</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5bfce99abbbd2" data-td_block_id="td_uid_10_5bfce99abbbd2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5bfce99abbbd2" data-td_block_id="td_uid_10_5bfce99abbbd2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2499"><a href="https://i40club.com/category/lifestyle/">Lifestyle</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_16_5bfce99ac277a_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_16_5bfce99ac277a" ><script>var block_td_uid_16_5bfce99ac277a = new tdBlock();
block_td_uid_16_5bfce99ac277a.id = "td_uid_16_5bfce99ac277a";
block_td_uid_16_5bfce99ac277a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_16_5bfce99ac277a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5bfce99ac277a_rand","tdc_css_class_style":"td_uid_16_5bfce99ac277a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5bfce99ac277a.td_column_number = "3";
block_td_uid_16_5bfce99ac277a.block_type = "td_block_mega_menu";
block_td_uid_16_5bfce99ac277a.post_count = "4";
block_td_uid_16_5bfce99ac277a.found_posts = "70";
block_td_uid_16_5bfce99ac277a.header_color = "";
block_td_uid_16_5bfce99ac277a.ajax_pagination_infinite_stop = "";
block_td_uid_16_5bfce99ac277a.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_16_5bfce99ac277a);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_16_5bfce99ac277a" id="td_uid_17_5bfce99ac3abd" data-td_block_id="td_uid_16_5bfce99ac277a" data-td_filter_value="" href="https://i40club.com/category/lifestyle/">All</a><a class="mega-menu-sub-cat-td_uid_16_5bfce99ac277a"  id="td_uid_18_5bfce99ac3b8e" data-td_block_id="td_uid_16_5bfce99ac277a" data-td_filter_value="351" href="https://i40club.com/category/lifestyle/beauty-and-style/">Beauty and Style</a><a class="mega-menu-sub-cat-td_uid_16_5bfce99ac277a"  id="td_uid_19_5bfce99ac3c71" data-td_block_id="td_uid_16_5bfce99ac277a" data-td_filter_value="8" href="https://i40club.com/category/lifestyle/learn-stuff/">Learn Stuff</a><a class="mega-menu-sub-cat-td_uid_16_5bfce99ac277a"  id="td_uid_20_5bfce99ac3d51" data-td_block_id="td_uid_16_5bfce99ac277a" data-td_filter_value="534" href="https://i40club.com/category/lifestyle/recipes/">Recipes</a></div></div><div id=td_uid_16_5bfce99ac277a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/3-ways-to-have-a-healthier-approach-to-food/" rel="bookmark" title="3 Ways to Have a Healthier Approach To Food"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 Ways to Have a Healthier Approach To Food"/></a></div> <a href="https://i40club.com/category/health/" class="td-post-category">Health</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/3-ways-to-have-a-healthier-approach-to-food/" rel="bookmark" title="3 Ways to Have a Healthier Approach To Food">3 Ways to Have a Healthier Approach To Food</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/unexpected-pregnancy-symptoms-no-one-tells-you-about/" rel="bookmark" title="Unexpected Pregnancy Symptoms No One Tells You About"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Unexpected Pregnancy Symptoms You Need To Know About" title="Unexpected Pregnancy Symptoms No One Tells You About"/></a></div> <a href="https://i40club.com/category/love-and-freindship/family-and-friends/" class="td-post-category">Family &amp; Friends</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/unexpected-pregnancy-symptoms-no-one-tells-you-about/" rel="bookmark" title="Unexpected Pregnancy Symptoms No One Tells You About">Unexpected Pregnancy Symptoms No One Tells You About</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/interracial-dating-advice-5-things-you-should-know/" rel="bookmark" title="Interracial Dating Advice: 5 Things You Should Know"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Interracial Dating Advice" title="Interracial Dating Advice: 5 Things You Should Know"/></a></div> <a href="https://i40club.com/category/love-and-freindship/dating-and-marriage/" class="td-post-category">Dating and Marriage</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/interracial-dating-advice-5-things-you-should-know/" rel="bookmark" title="Interracial Dating Advice: 5 Things You Should Know">Interracial Dating Advice: 5 Things You Should Know</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/7-easy-ways-to-get-rid-of-dark-circles-under-your-eyes/" rel="bookmark" title="7 Easy Ways to Get Rid of Dark Circles under Your Eyes"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/7-Ways-To-Get-Rid-of-Dark-Circles-Under-Your-Eyes.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/7-Ways-To-Get-Rid-of-Dark-Circles-Under-Your-Eyes.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/7-Ways-To-Get-Rid-of-Dark-Circles-Under-Your-Eyes.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/7-Ways-To-Get-Rid-of-Dark-Circles-Under-Your-Eyes.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/7-Ways-To-Get-Rid-of-Dark-Circles-Under-Your-Eyes.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="7 Ways To Get Rid of Dark Circles Under Your Eyes" title="7 Easy Ways to Get Rid of Dark Circles under Your Eyes"/></a></div> <a href="https://i40club.com/category/lifestyle/beauty-and-style/" class="td-post-category">Beauty and Style</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/7-easy-ways-to-get-rid-of-dark-circles-under-your-eyes/" rel="bookmark" title="7 Easy Ways to Get Rid of Dark Circles under Your Eyes">7 Easy Ways to Get Rid of Dark Circles under Your&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5bfce99ac277a" data-td_block_id="td_uid_16_5bfce99ac277a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5bfce99ac277a" data-td_block_id="td_uid_16_5bfce99ac277a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-2518"><a href="https://i40club.com/category/love-and-freindship/">Love &#038; Friendship</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_21_5bfce99ac85aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_21_5bfce99ac85aa" ><script>var block_td_uid_21_5bfce99ac85aa = new tdBlock();
block_td_uid_21_5bfce99ac85aa.id = "td_uid_21_5bfce99ac85aa";
block_td_uid_21_5bfce99ac85aa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_21_5bfce99ac85aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5bfce99ac85aa_rand","tdc_css_class_style":"td_uid_21_5bfce99ac85aa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_5bfce99ac85aa.td_column_number = "3";
block_td_uid_21_5bfce99ac85aa.block_type = "td_block_mega_menu";
block_td_uid_21_5bfce99ac85aa.post_count = "4";
block_td_uid_21_5bfce99ac85aa.found_posts = "31";
block_td_uid_21_5bfce99ac85aa.header_color = "";
block_td_uid_21_5bfce99ac85aa.ajax_pagination_infinite_stop = "";
block_td_uid_21_5bfce99ac85aa.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_21_5bfce99ac85aa);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5bfce99ac85aa" id="td_uid_22_5bfce99ac9d07" data-td_block_id="td_uid_21_5bfce99ac85aa" data-td_filter_value="" href="https://i40club.com/category/love-and-freindship/">All</a><a class="mega-menu-sub-cat-td_uid_21_5bfce99ac85aa"  id="td_uid_23_5bfce99ac9de5" data-td_block_id="td_uid_21_5bfce99ac85aa" data-td_filter_value="178" href="https://i40club.com/category/love-and-freindship/dating-and-marriage/">Dating and Marriage</a><a class="mega-menu-sub-cat-td_uid_21_5bfce99ac85aa"  id="td_uid_24_5bfce99ac9edc" data-td_block_id="td_uid_21_5bfce99ac85aa" data-td_filter_value="179" href="https://i40club.com/category/love-and-freindship/family-and-friends/">Family &amp; Friends</a><a class="mega-menu-sub-cat-td_uid_21_5bfce99ac85aa"  id="td_uid_25_5bfce99ac9fb2" data-td_block_id="td_uid_21_5bfce99ac85aa" data-td_filter_value="180" href="https://i40club.com/category/love-and-freindship/sex-and-intimacy/">Sex &amp; Intimacy</a></div></div><div id=td_uid_21_5bfce99ac85aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/unexpected-pregnancy-symptoms-no-one-tells-you-about/" rel="bookmark" title="Unexpected Pregnancy Symptoms No One Tells You About"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Unexpected Pregnancy Symptoms You Need To Know About" title="Unexpected Pregnancy Symptoms No One Tells You About"/></a></div> <a href="https://i40club.com/category/love-and-freindship/family-and-friends/" class="td-post-category">Family &amp; Friends</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/unexpected-pregnancy-symptoms-no-one-tells-you-about/" rel="bookmark" title="Unexpected Pregnancy Symptoms No One Tells You About">Unexpected Pregnancy Symptoms No One Tells You About</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/interracial-dating-advice-5-things-you-should-know/" rel="bookmark" title="Interracial Dating Advice: 5 Things You Should Know"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/11/Interracial-Dating-Advice-and-Tips.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Interracial Dating Advice" title="Interracial Dating Advice: 5 Things You Should Know"/></a></div> <a href="https://i40club.com/category/love-and-freindship/dating-and-marriage/" class="td-post-category">Dating and Marriage</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/interracial-dating-advice-5-things-you-should-know/" rel="bookmark" title="Interracial Dating Advice: 5 Things You Should Know">Interracial Dating Advice: 5 Things You Should Know</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/5-best-ways-to-ditch-the-post-baby-weight/" rel="bookmark" title="5 Best Ways to Ditch the Post Baby Weight"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/i40club.com/wp-content/uploads/2018/09/5-Best-Ways-to-Ditch-the-Post-Baby-Weight.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/i40club.com/wp-content/uploads/2018/09/5-Best-Ways-to-Ditch-the-Post-Baby-Weight.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/09/5-Best-Ways-to-Ditch-the-Post-Baby-Weight.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/09/5-Best-Ways-to-Ditch-the-Post-Baby-Weight.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="5 Best Ways to Ditch the Post Baby Weight" title="5 Best Ways to Ditch the Post Baby Weight"/></a></div> <a href="https://i40club.com/category/love-and-freindship/family-and-friends/" class="td-post-category">Family &amp; Friends</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/5-best-ways-to-ditch-the-post-baby-weight/" rel="bookmark" title="5 Best Ways to Ditch the Post Baby Weight">5 Best Ways to Ditch the Post Baby Weight</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/how-to-get-your-ex-back-with-a-text/" rel="bookmark" title="How to Get Your Ex Back With a Text"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/i40club.com/wp-content/uploads/2018/08/How-to-Get-Your-Ex-Back-With-a-Text.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/i40club.com/wp-content/uploads/2018/08/How-to-Get-Your-Ex-Back-With-a-Text.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/08/How-to-Get-Your-Ex-Back-With-a-Text.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/08/How-to-Get-Your-Ex-Back-With-a-Text.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/08/How-to-Get-Your-Ex-Back-With-a-Text.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="How to Get Your Ex Back With a Text" title="How to Get Your Ex Back With a Text"/></a></div> <a href="https://i40club.com/category/love-and-freindship/dating-and-marriage/" class="td-post-category">Dating and Marriage</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/how-to-get-your-ex-back-with-a-text/" rel="bookmark" title="How to Get Your Ex Back With a Text">How to Get Your Ex Back With a Text</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5bfce99ac85aa" data-td_block_id="td_uid_21_5bfce99ac85aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5bfce99ac85aa" data-td_block_id="td_uid_21_5bfce99ac85aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3570"><a href="https://i40club.com/blogging-with-jo/">Blogging with Jo</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://i40club.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://i40club.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Health" class="entry-crumb" href="https://i40club.com/category/health/">Health</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Managing A Condition &#8211; Simple Tips To Cope</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-3715" class="post-3715 post type-post status-publish format-standard has-post-thumbnail hentry category-health category-natural-remedies tag-cbd-oil" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Managing A Condition &#8211; Simple Tips To Cope</h1><div class="td-module-meta-info"><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3715">45</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fi40club.com%2Fmanaging-a-condition-simple-tips-to-cope%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Managing+A+Condition+%E2%80%93+Simple+Tips+To+Cope&url=https%3A%2F%2Fi40club.com%2Fmanaging-a-condition-simple-tips-to-cope%2F&via=i40clubforwomen"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://i40club.com/managing-a-condition-simple-tips-to-cope/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://i40club.com/managing-a-condition-simple-tips-to-cope/&amp;media=https://i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg&description=Some people go their whole lives managing a condition and trying to live their best lives despite it, and many of these people build an inner reserve of strength that’s purely admirable" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Managing+A+Condition+%E2%80%93+Simple+Tips+To+Cope%20-%20https%3A%2F%2Fi40club.com%2Fmanaging-a-condition-simple-tips-to-cope%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?fit=1280%2C628&ssl=1" data-caption=""><img width="696" height="341" class="entry-thumb td-modal-image" src="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?resize=696%2C341&ssl=1" srcset="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?w=1280&ssl=1 1280w, https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?resize=300%2C147&ssl=1 300w, https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?resize=1024%2C502&ssl=1 1024w, https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?resize=600%2C294&ssl=1 600w" sizes="(max-width: 696px) 100vw, 696px" alt="Managing a condition" title="work life balance at 40"/></a></div><p><span style="font-weight: 400;">Many people do not appreciate that simply because an illness or condition isn’t life threatening, it might not be less of a challenge to deal with. Some people go their whole lives managing a condition and trying to live their best lives despite it, and many of these people build an inner reserve of strength that’s purely admirable to see. However, this isn’t to say they’re not routinely trying their hardest to give the best of themselves to that effort. It’s important to respect people managing any form of health condition, be that mental, physical or emotional.</span></p><p><span style="font-weight: 400;">While all conditions require various treatments and living situations in order to mitigate the negative effects, there are some universal helpers that anyone suffering can absolutely take pride in. To celebrate and </span><a href="https://i40club.com/3-ways-to-have-a-healthier-approach-to-food/"><span style="font-weight: 400;">appreciate</span></a><span style="font-weight: 400;"> those who stoically manage their conditions without complaint, something we’re not sure we could do, we have listed some of those universal helpers below, and hope implementing them can make a real positive difference to your life:</span></p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_26_5bfce99ad3d26_rand td_block_template_10 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><b>Medical Creams</b></p><p><span style="font-weight: 400;">It can be extremely helpful to use everything that might give you an edge in easing your condition. Of course, we’re only able to take a certain amount of medications, and you might be on a stringent plan that cannot even be tainted by over-the-counter options in addition. This will be at the instruction of your medical professional, and of course that cannot be disagreed with in the slightest. </span></p><p><span style="font-weight: 400;">However, it might be crucial to, with your Doctor’s blessing, find alternate methods of alleviating some of the systems that don’t involve ingesting medication or hardline pharmaceuticals. It could be that using medical creams such as </span><a href="https://www.simpleonlinepharmacy.co.uk/flexiseq/" target="_blank" rel="noopener"><span style="font-weight: 400;">Flexiseq gel</span></a><span style="font-weight: 400;"> for arthritis, or perhaps essential oils, or even holistic means such as drinking herbals teas among other things could help you out.</span></p><p><span style="font-weight: 400;">Almost no Doctor would complain about you drinking a brand of green tea if it works, or something else with a similar lack of harm. But if you find something along these lines that give you comfort, there is no shame in using it to help you with your pain over the long term. The aim of the game here is always to improve your quality of life, so be sure to remain a diligent purveyor of these items.</span></p><p><b>CBD Oils</b></p><p><a href="https://www.healthline.com/nutrition/cbd-oil-benefits" target="_blank" rel="noopener"><span style="font-weight: 400;">CBD oils</span></a><span style="font-weight: 400;"> are in their own category, because they can have such an effect without interacting with your medication or other forms of medical help you might be on. However, it’s essential for us to place a disclaimer here &#8211; run EVERYTHING by your health practitioning specialist and Doctor, which is a good guide when reading anything about medical help on the internet. CBD oils are safe, a strain of the cannabis plant but with all the THC removed (the substance that contributes to the mental effects.) </span></p><p><span style="font-weight: 400;">CBD is extremely healthy, and has been successfully used to ease anxiety, certain pains, improve glaucoma, and even give epileptic children a new lease on their mental and physical stability. While CBD oil isn’t as tightly regulated a market as it should be, finding the most reputable seller in your country (if available,) might help you begin using a substance that has almost no health risks, and could help you. </span></p><p><span style="font-weight: 400;">However, research deeply into this before you even begin to use it, know what you’re getting into, and ensure the legality of using this in your country is absolutely undeniable, as there are some states and regions that restrict it.</span></p><p><b>The Mental Consideration</b></p><p><span style="font-weight: 400;">Managing any condition can be difficult from a </span><a href="https://www.mentalhealth.org.uk/publications/gp-visit-guide" target="_blank" rel="noopener"><span style="font-weight: 400;">mental perspective</span></a><span style="font-weight: 400;">. This is why you’re hoping to implement efforts to cope in the first place. Sometimes, however, a little effort ensuring that you limit your personal vices, you get enough sleep, you eat well and exercise to the point that you’re able and is safe for you can absolutely help reduce lethargy, help you stay focused on your day to day life, and maybe give you something to smile about every single day. It does seem that people who manage medical conditions are often those with the most stringent mental strength, and they should be absolutely commended for that.</span></p><p><span style="font-weight: 400;">However, this is no guarantee. Sometimes working on your mind directly by living life as you usually would, not letting your difficulty define you, and connecting with an essential, respected and loving social environment can be a Godsend.</span></p><p><span style="font-weight: 400;">No matter who you are, we hope that the advice as listed in this article can help you cope with any condition, new or old, and give you the tools to live your best life.</span></p><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Read More</em></h3></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_27_5bfce99ad3e7f_rand td_block_template_10 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fi40club.com%2Fmanaging-a-condition-simple-tips-to-cope%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Managing+A+Condition+%E2%80%93+Simple+Tips+To+Cope&url=https%3A%2F%2Fi40club.com%2Fmanaging-a-condition-simple-tips-to-cope%2F&via=i40clubforwomen"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://i40club.com/managing-a-condition-simple-tips-to-cope/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://i40club.com/managing-a-condition-simple-tips-to-cope/&amp;media=https://i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg&description=Some people go their whole lives managing a condition and trying to live their best lives despite it, and many of these people build an inner reserve of strength that’s purely admirable" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Managing+A+Condition+%E2%80%93+Simple+Tips+To+Cope%20-%20https%3A%2F%2Fi40club.com%2Fmanaging-a-condition-simple-tips-to-cope%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://i40club.com/3-ways-to-have-a-healthier-approach-to-food/">3 Ways to Have a Healthier Approach To Food</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://i40club.com/author/jolana/">Jo Larsen</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jo Larsen"></span><meta itemprop="datePublished" content="2018-11-23T16:20:38+00:00"><meta itemprop="dateModified" content="2018-11-23T16:20:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://i40club.com/managing-a-condition-simple-tips-to-cope/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i40club.com/wp-content/uploads/2017/11/i40Club-logo-2017.png"></span><meta itemprop="name" content="i40Club"></span><meta itemprop="headline " content="Managing A Condition - Simple Tips To Cope"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/i40club.com/wp-content/uploads/2015/12/work-life-balance-at-40.jpg?fit=1280%2C628&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="628"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_28_5bfce99ad513f_rand td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="td_uid_28_5bfce99ad513f" ><script>var block_td_uid_28_5bfce99ad513f = new tdBlock();
block_td_uid_28_5bfce99ad513f.id = "td_uid_28_5bfce99ad513f";
block_td_uid_28_5bfce99ad513f.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_28_5bfce99ad513f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5bfce99ad513f_rand","tdc_css_class_style":"td_uid_28_5bfce99ad513f_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3715,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_28_5bfce99ad513f.td_column_number = "3";
block_td_uid_28_5bfce99ad513f.block_type = "td_block_related_posts";
block_td_uid_28_5bfce99ad513f.post_count = "6";
block_td_uid_28_5bfce99ad513f.found_posts = "100";
block_td_uid_28_5bfce99ad513f.header_color = "";
block_td_uid_28_5bfce99ad513f.ajax_pagination_infinite_stop = "";
block_td_uid_28_5bfce99ad513f.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_28_5bfce99ad513f);</script><h4 class="td-related-title td-block-title"><a id="td_uid_29_5bfce99ad7206" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_28_5bfce99ad513f" href="#">RELATED ARTICLES</a><a id="td_uid_30_5bfce99ad7245" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_28_5bfce99ad513f" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_28_5bfce99ad513f class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/3-ways-to-have-a-healthier-approach-to-food/" rel="bookmark" title="3 Ways to Have a Healthier Approach To Food"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/3-Ways-to-Have-a-Healthier-Approach-To-Food.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="3 Ways to Have a Healthier Approach To Food"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/3-ways-to-have-a-healthier-approach-to-food/" rel="bookmark" title="3 Ways to Have a Healthier Approach To Food">3 Ways to Have a Healthier Approach To Food</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/unexpected-pregnancy-symptoms-no-one-tells-you-about/" rel="bookmark" title="Unexpected Pregnancy Symptoms No One Tells You About"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/11/Unexpected-Pregnancy-Symptoms.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="Unexpected Pregnancy Symptoms You Need To Know About" title="Unexpected Pregnancy Symptoms No One Tells You About"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/unexpected-pregnancy-symptoms-no-one-tells-you-about/" rel="bookmark" title="Unexpected Pregnancy Symptoms No One Tells You About">Unexpected Pregnancy Symptoms No One Tells You About</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/is-artificial-lighting-the-cause-of-your-health-problems/" rel="bookmark" title="Is Artificial Lighting the Cause of Your Health Problems?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/10/Is-Artifical-lighting-making-you-sick.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Is Artificial Lighting the Cause of Your Health Problems?" title="Is Artificial Lighting the Cause of Your Health Problems?"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/is-artificial-lighting-the-cause-of-your-health-problems/" rel="bookmark" title="Is Artificial Lighting the Cause of Your Health Problems?">Is Artificial Lighting the Cause of Your Health Problems?</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/the-top-5-reasons-why-you-are-not-losing-weight/" rel="bookmark" title="The Top 5 Reasons Why You Are Not Losing Weight"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/09/Top-5-Reasons-Why-You-Are-Not-Losing-Weight.jpg?resize=218%2C150&ssl=1" srcset="https://i0.wp.com/i40club.com/wp-content/uploads/2018/09/Top-5-Reasons-Why-You-Are-Not-Losing-Weight.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/09/Top-5-Reasons-Why-You-Are-Not-Losing-Weight.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/09/Top-5-Reasons-Why-You-Are-Not-Losing-Weight.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/i40club.com/wp-content/uploads/2018/09/Top-5-Reasons-Why-You-Are-Not-Losing-Weight.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Top 5 Reasons Why You Are Not Losing Weight" title="The Top 5 Reasons Why You Are Not Losing Weight"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/the-top-5-reasons-why-you-are-not-losing-weight/" rel="bookmark" title="The Top 5 Reasons Why You Are Not Losing Weight">The Top 5 Reasons Why You Are Not Losing Weight</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/top-5-anti-aging-superfoods/" rel="bookmark" title="Anti-Aging Tips: Top 5 Anti-Aging Superfoods That Reverse the Aging Process"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/5-Amazing-Superfoods-that-Reverse-the-Aging-Process.jpg?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/5-Amazing-Superfoods-that-Reverse-the-Aging-Process.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/5-Amazing-Superfoods-that-Reverse-the-Aging-Process.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/5-Amazing-Superfoods-that-Reverse-the-Aging-Process.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/i40club.com/wp-content/uploads/2018/09/5-Amazing-Superfoods-that-Reverse-the-Aging-Process.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Anti-Aging Tips: Top 5 Anti-Aging Superfoods That Reverse the Aging Process" title="Anti-Aging Tips: Top 5 Anti-Aging Superfoods That Reverse the Aging Process"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/top-5-anti-aging-superfoods/" rel="bookmark" title="Anti-Aging Tips: Top 5 Anti-Aging Superfoods That Reverse the Aging Process">Anti-Aging Tips: Top 5 Anti-Aging Superfoods That Reverse the Aging Process</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://i40club.com/5-best-ways-to-ditch-the-post-baby-weight/" rel="bookmark" title="5 Best Ways to Ditch the Post Baby Weight"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/i40club.com/wp-content/uploads/2018/09/5-Best-Ways-to-Ditch-the-Post-Baby-Weight.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/i40club.com/wp-content/uploads/2018/09/5-Best-Ways-to-Ditch-the-Post-Baby-Weight.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/09/5-Best-Ways-to-Ditch-the-Post-Baby-Weight.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/i40club.com/wp-content/uploads/2018/09/5-Best-Ways-to-Ditch-the-Post-Baby-Weight.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="5 Best Ways to Ditch the Post Baby Weight" title="5 Best Ways to Ditch the Post Baby Weight"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://i40club.com/5-best-ways-to-ditch-the-post-baby-weight/" rel="bookmark" title="5 Best Ways to Ditch the Post Baby Weight">5 Best Ways to Ditch the Post Baby Weight</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5bfce99ad513f" data-td_block_id="td_uid_28_5bfce99ad513f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5bfce99ad513f" data-td_block_id="td_uid_28_5bfce99ad513f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_31_5bfce99addbb4_rand td_block_template_10 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertisement</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertisement</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertisement</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertisement</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><aside class="td_block_template_10 widget widget_wpcom_social_media_icons_widget"><h4 class="td-block-title"><span>Follow i40Club</span></h4><ul><li><a href="https://www.facebook.com/i40Club/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View i40Club&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/i40clubforwomen/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View i40clubforwomen&#8217;s profile on Twitter</span></a></li><li><a href="https://www.pinterest.com/jo_larsen/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View jo_larsen&#8217;s profile on Pinterest</span></a></li><li><a href="https://plus.google.com/100038931922206781093" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">Google+</span></a></li></ul></aside><aside class="td_block_template_10 widget widget_top-posts"><h4 class="td-block-title"><span>See What&#8217;s Trending Now</span></h4><ul class='widgets-list-layout no-grav'><li> <a href="https://i40club.com/men-fall-in-love-with-women-who-do-this/" title="Men Fall in Love with Women Who Do THIS" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/i40club.com/wp-content/uploads/2018/04/Men-Fall-in-Love-with-Women-Who-Do-THIS.jpg?fit=675%2C1200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Men Fall in Love with Women Who Do THIS" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://i40club.com/men-fall-in-love-with-women-who-do-this/" class="bump-view" data-bump-view="tp"> Men Fall in Love with Women Who Do THIS </a></div></li><li> <a href="https://i40club.com/hairstyles-for-women-over-40/" title="11 Hottest Hairstyles for Women Over 40" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/i40club.com/wp-content/uploads/2016/04/11-Hottest-Hairstyles-for-Women-Over-40-club.jpg?fit=940%2C788&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="11 Hottest Hairstyles for Women Over 40" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://i40club.com/hairstyles-for-women-over-40/" class="bump-view" data-bump-view="tp"> 11 Hottest Hairstyles for Women Over 40 </a></div></li><li> <a href="https://i40club.com/use-this-to-make-a-guy-fall-in-love-with-you/" title="Use This To Make a Guy Fall In Love With YOU" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/i40club.com/wp-content/uploads/2018/04/Use-This-To-Make-a-Guy-Fall-In-Love-With-YOU.jpg?fit=857%2C1200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Use This To Make a Guy Fall In Love With YOU" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://i40club.com/use-this-to-make-a-guy-fall-in-love-with-you/" class="bump-view" data-bump-view="tp"> Use This To Make a Guy Fall In Love With YOU </a></div></li><li> <a href="https://i40club.com/8-mistakes-that-will-make-your-man-pull-away/" title="8 Mistakes That Will Make Your Man Pull Away" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i1.wp.com/i40club.com/wp-content/uploads/2018/08/8-Mistakes-That-Will-Make-Your-Man-Pull-Away.jpg?fit=558%2C1200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="8 Mistakes That Will Make Your Man Pull Away" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://i40club.com/8-mistakes-that-will-make-your-man-pull-away/" class="bump-view" data-bump-view="tp"> 8 Mistakes That Will Make Your Man Pull Away </a></div></li><li> <a href="https://i40club.com/back-workout-for-women/" title="Best Back Workout for Women" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/i40club.com/wp-content/uploads/2018/04/Best-Back-Workout-for-Women.png?fit=706%2C1200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Best Back Workout for Women" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://i40club.com/back-workout-for-women/" class="bump-view" data-bump-view="tp"> Best Back Workout for Women </a></div></li><li> <a href="https://i40club.com/get-skinny-really-fast/" title="How to Get Skinny Really Fast" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i2.wp.com/i40club.com/wp-content/uploads/2018/02/How-to-Get-Skinny-Really-Fast.png?fit=706%2C1200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="How to Get Skinny Really Fast" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://i40club.com/get-skinny-really-fast/" class="bump-view" data-bump-view="tp"> How to Get Skinny Really Fast </a></div></li><li> <a href="https://i40club.com/sexual-arousal-the-difference-between-men-and-women/" title="Sexual Arousal: The Difference Between Men and Women" class="bump-view" data-bump-view="tp"> <img width="40" height="40" src="https://i0.wp.com/i40club.com/wp-content/uploads/2015/12/Sexual-Arousal-The-Difference-Between-Men-and-Women.jpg?fit=735%2C1102&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sexual Arousal: The Difference Between Men and Women" data-pin-nopin="true" /> </a><div class="widgets-list-layout-links"> <a href="https://i40club.com/sexual-arousal-the-difference-between-men-and-women/" class="bump-view" data-bump-view="tp"> Sexual Arousal: The Difference Between Men and Women </a></div></li></ul></aside><aside class="td_block_template_10 widget widget_media_image"><h4 class="td-block-title"><span>Get Your Free Weight Loss Guide!</span></h4><a href="https://i40club.com/hidden-secrets-weight-loss/"><img width="259" height="300" src="https://i2.wp.com/i40club.com/wp-content/uploads/2017/04/hidden-secrest-to-weight-loss.png?fit=259%2C300&amp;ssl=1" class="image wp-image-2199  attachment-medium size-medium" alt="Free Weight Loss Guide" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/i40club.com/wp-content/uploads/2017/04/hidden-secrest-to-weight-loss.png?w=298&amp;ssl=1 298w, https://i2.wp.com/i40club.com/wp-content/uploads/2017/04/hidden-secrest-to-weight-loss.png?resize=259%2C300&amp;ssl=1 259w" sizes="(max-width: 259px) 100vw, 259px" /></a></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_32_5bfce99ae3cb2_rand td_block_template_10 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertisment</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertisment</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertisment</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Advertisment</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0023880671406897" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-14 "><div class="td-container td-footer-bottom-full"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://i40club.com/"><img class="td-retina-data" src="https://i40club.com/wp-content/uploads/2017/11/i40Club-logo-2017.png" data-retina="https://i40club.com/wp-content/uploads/2017/11/i40Clublogo-retina-544x180.png" alt="" title="HEALTH & FITNESS" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Join us for your daily dose of health, fitness and wellness. I40Club will inspire you to hit the gym, try something new, and just maybe change your life. Stay Fit, Fun and Fabulous at any age.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/i40Club" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/100038931922206781093" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.ca/jo_larsen/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/i40clubforwomen" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-584"><a href="https://i40club.com/home-i40club-40-fabulous/">Home</a></li><li id="menu-item-1021" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1021"><a href="https://i40club.com/about-us/">About i40Club</a></li><li id="menu-item-596" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-596"><a href="https://i40club.com/contact-i40club/">Contact Us</a></li><li id="menu-item-1342" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1342"><a href="https://i40club.com/about-us/write-for-i40club/">Write for Us</a></li><li id="menu-item-2607" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2607"><a href="https://i40club.com/work-with-us/">Work with Me!</a></li><li id="menu-item-1348" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1348"><a href="https://i40club.com/our-disclosure-policy/">Disclosure Policy</a></li><li id="menu-item-1349" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1349"><a href="https://i40club.com/privacy-policy/">Privacy Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2018 - i40Club</div></div></div></div></div><div id="amzn-assoc-ad-1c2e4df4-4692-4536-9d63-6006c3490448"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=1c2e4df4-4692-4536-9d63-6006c3490448"></script> <script async defer src="//assets.pinterest.com/js/pinit.js"></script> <!--noptimize--><script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='e8b0879fb1b3ccd600f5d8e5308daac8';
hf4V='ed6286f041c62385823ca4f40ff172e9';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script><!--/noptimize--><div style="display:none"></div>  <script type='text/javascript' src='https://i40club.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js'></script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/i40club.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};</script> <script type='text/javascript' src='https://i40club.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='https://i40club.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='https://i40club.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"en_US"};</script> <script type='text/javascript' src='https://i40club.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script> <script type='text/javascript' src='https://i40club.com/wp-content/plugins/jetpack/_inc/build/twitter-timeline.min.js'></script> <script type='text/javascript' src='https://i40club.com/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script> <script type='text/javascript' src='https://i40club.com/wp-includes/js/wp-embed.min.js'></script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://i40club.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://i40club.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.7',blog:'99811794',post:'3715',tz:'-5',srv:'i40club.com'} ]);
	_stq.push([ 'clickTrackerInit', '99811794', '3715' ]);</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5bfce99ae79f3">%MINIFYHTML104796e0db31f759a86be2abbc2d51b955%<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ig+c-16-1z+89"
     data-ad-client="ca-pub-0023880671406897"
     data-ad-slot="8662390903"></ins>%MINIFYHTML104796e0db31f759a86be2abbc2d51b956%</textarea><div id="td_live_css_uid_1_5bfce99ae79f3" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bfce99ae79f3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bfce99ae79f3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div></body></html>